翻译共1篇

知云文献翻译软件-村少博客

知云文献翻译软件

安装条件: 安装版本仅仅支持WINDOWS(win7、win8、win10),不支持xp。不支持mac。 请务必把下载下来的压缩包先在压缩包文件上右键-解压到文件夹中。不要直接双击压缩包点击里面的setup...